ATENÇÃO NOVOS USUÁRIOS

Se registrou recentemente? Seu cadastro será avaliado e mendiante aprovação, a conta será ativada e você poderá usufruir do fórum. O tempo de avaliação gira em torno de 24 a 48 horas.

Esqueceu sua senha?

Você pode usar o mecanismo de lembrete neste link: Recuperar senha

Você receberá um link de reativação no email cadastrado.

Não recebeu o email? Lembre-se checar o Lixo Eletrônico.

Procurar valor correspondente[RESOLVIDO]

Dúvidas gerais sobre Excel
Marciel Silva
Colaborador
Colaborador
Mensagens: 98
Registrado em: Qui Nov 01, 2012 2:37 pm

Procurar valor correspondente[RESOLVIDO]

Mensagem por Marciel Silva » Sex Set 30, 2016 9:58 am

Senhores, bom dia!

Sexta-feira chegou e a cuca já não funciona.
Minha dúvida é simples mais como já disse... a cuca já era.

Segue um exemplo do que preciso em anexo.
Mds_300916.xls.zip
(2.09 KiB) Baixado 156 vezes
Desde já agradeço a colaboração e desejo-lhes um bom final de semana.

Abraços

Marciel Silva
Editado pela última vez por Marciel Silva em Sex Set 30, 2016 12:07 pm, em um total de 1 vez.


Marciel Silva
Se suas dúvidas foram esclarecidas, marque o tópico como [RESOLVIDO].
E agradeça aqueles que voluntariamente pôde te auxiliar clicando no joinha.
m-m@r7.com

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Marciel Silva
Colaborador
Colaborador
Mensagens: 98
Registrado em: Qui Nov 01, 2012 2:37 pm

Re: Procurar valor correspondente

Mensagem por Marciel Silva » Sex Set 30, 2016 12:07 pm

Pessoal,

Já resolvi... consegui pensar!!!

=SEERRO(ÍNDICE(Dados.$C$4:$D$9;MENOR(SE(Dados.$C$4:$D$9=$C$4;LINHA(Dados.$C$4:$D$9)-3);LINHA(A1));2);"")
......Matricial .....


Obrigado.

Att,


Marciel Silva
Se suas dúvidas foram esclarecidas, marque o tópico como [RESOLVIDO].
E agradeça aqueles que voluntariamente pôde te auxiliar clicando no joinha.
m-m@r7.com

Responder